WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Forms

Usernoise Pro Modal Feedback & Contact form

— 添加到WorldWideScripts.net

@zhcn1wws订阅我们的饲料,以保持最新

新!跟随我们,你想要它


Usernoise Pro Modal Feedback & Contact form - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

如果您遇到观看演示时,任何形式的“内容被拒绝”的错误-请单击“删除帧”链接。

说明

Usernoise Pro是一款简约的WordPress插件收集和讨论用户反馈从而促使它们成为沟通。
如果你的网站没有使用WordPress, 一个独立的版本可用。

主要特点

  • 添加了项目的讨论模态反馈窗口。 没有编码要求。
  • 性感和响应式设计与多家印刷预置。
  • 最高级别的主题兼容性可能。
  • 可编辑的反馈类别,有4内置caregories。
  • 反馈状态,如“新建”,“进行中”,“拒绝”。
  • 反馈表可以显示在页面上。
  • 非WordPress网站的支持 。 Usernoise可以通过安装可湿性粉剂到子文件夹和复制情侣从管理区行的代码被用于非WordPress网站。
  • 支持自动更新
  • 新与任何主题配合2.0 100%。
  • 卖场全面WordPress和HTTP的调试信息一起反馈收集。 两个调试级别可用。
  • 多站点兼容
  • RTL支持
  • 您可以直接从邮件客户端收到通知时,回复反馈。
  • [usernoise_link]简码链接到Usernoise窗口
  • 本地化做好了准备 。 只要安装一个免费的CodeStyling本地化插件 ,它定位于你的需求在几秒钟内。 我会非常感激,如果你贡献的翻译回来。

如果您购买此插件-请花一秒钟给它一个(五星级:))评级这将帮助我提高它的开发其他好东西

系统要求

  • WordPress的3.3建议。 WordPress的3.5正常工作。
  • 最低需要的PHP版本是5.2。
  • IE8 +,火狐,Safari,Chrome浏览器,歌剧的现代版本的支持。

安装

  1. 从CodeCanyon下载文件
  2. 将它解压缩
  3. 打开解压后的文件夹
  4. 上传usernoise和usernoise-PRO文件夹到您的网站
  5. 同时启用的插件。
  6. 重要!使用WordPress自动更新,以确保您拥有最新版本。

发行历史

  • 3.7.7移动侦测修复,对管理区域小的主题兼容性修补程序
  • 3.7-3.7.6 RTL支持,CSS的兼容性修补程序
  • 3.6
  • 可编辑的反馈类别,职位编辑短代码生成器。 字体真棒,而不是图像图标。
  • 3.5 Usernoise成为响应
  • 3.0 - 3.0.6增加了对网页Ajax支持的反馈表
  • 2.0.4 DISQUS兼容性bug修正,本地化的模板添加。
  • 2.0.2使用第三方主题,提高兼容性
  • V1.0.5错误修正为空白的石板状态,改进的通知,更好的缓存兼容性。
  • v1.0.4.2 -修正错误的“三江源页面未显示”的问题。
  • v1.0.4.1 -清洁专业设置页面中,Windows服务器的兼容性提高。
  • V1.0.4 - “滚动页面顶端的”bug修复,拆除git的资料库
  • V1.0.3 -小错误修正
  • V1.0.2 -公开展示的反馈增加,轻微的错误修正
  • V1.0.1 -修复了故障,当“WP”动作是双调用。 Usernoise更新到1.0.2。 残破的主题探测器补充说。
  • 1.0 -初始版本

下载
此类别中的其他组成部分这个作者的所有组件
评论常见问题和答案

属性

创建:
12年1月25日,最后更新

兼容的浏览器IE9的:
,IE10,IE11,火狐,Safari,歌剧,铬,软件版本的WordPress

高分辨率:

文件包括:
JS的JavaScript,HTML,CSS,PHP

关键字

电子商务, 所有的项目, 联系人, CSS3, 调试, 讨论, facebox, 反馈表单, jQuery的, 模态